Guida in linea
 Uso di Gdl Lotto

Descrizione del programma

Menù Estrazioni

  • Visualizzazione
  • Aggiornamento da internet
  • Stampa

Menù impostazioni

  • Date
  • UserId e password
  • Sito web di Gdl Lotto
  • Url predefinita

Modulo “Estratto”

  • Ritardi attuali e storici
  • Frequenze
  • Ritardi/frequenze nelle formazioni classiche
  • Ricerca numeri diversi
  • Ritardi di posizione
  • Accoppiamenti

Modulo “Ambo”

  • Ritardi attuali/storici e frequenze
  • Ritardi/frequenze nelle formazioni classiche
  • Ricerca numeri diversi
  • Ritardo per ambo (1) (priorità di tipo formazione)
  • Ritardo per ambo (2) (priorità di ruota/e)
  • Formazioni per ambo

Modulo “Terno”

  • Ritardi attuali/storici e frequenze
  • Ritardi/frequenze nelle formazioni classiche
  • Ricerca numeri diversi
  • Ritardo per terno (1) (priorità di tipo formazione)
  • Ritardo per terno (2) (priorità di ruota/e)
  • Formazioni per terno

Modulo Tabellone analitico

  • Tabellone analitico classico nelle 11 ruote
  • Tabellone analitico per 10 ritardi consecutivi
  • Tabellone analitico per colonne
  • I ritardi di fascia e di colonna
  • I rilievi geometrici

Glossario della terminologia del Lotto


Descrizione del programma

 Descrizione del programma

Il programma è composto da vari moduli, ciascuno dedicato ad un argomento specifico (i tasti posti all’interno della maschera iniziale, corrispondono a ciascun modulo dello stesso).
E’ possibile utilizzare in versione dimostrativa ciascuna funzionalità di ciascun modulo (l’archivio estrazioni è impostato sino ad una data prefissata dalla Seam S.r.l).
Per poter quindi utilizzare il programma aggiornato l’utente dovrà sottoscrivere il relativo abbonamento (per maggiori dettagli si veda licenza d’uso del programma e Listino on-line sul sito www.nuovogiornaledellotto.it).

Il programma permette di:

  • effettuare analisi statistiche predefinite sull’archivio estrazionale del Gioco del Lotto (Fonte Lottomatica S.p.a)

  • impostare dei periodi prefissati di analisi statistica (data inizio e fine ricerca)

  • selezionare una o più ruote contemporaneamente (o Tutte) per l’analisi dei dati

  • realizzare indagini statistiche ove possibile, vista l’esiguità delle estrazioni svolte, sulla Ruota Nazionale

  • stampare i risultati della propria indagine statistica

  • salvare i risultati dell’analisi svolta in un file di testo (*.txt)

  • impostare degli ordinamenti (funzionalità variabile a seconda del modulo) a seconda dell’analisi svolta.


Menù estrazioni

 Menù estrazioni

  • Visualizzazione
  • Aggiornamento da internet
  • Stampa


Consultazione estrazioni

 Consultazione estrazioni

Per consultare le estrazioni in archivio fare clic sui pulsanti con le frecce (le frecce singole spostano di +/- una estrazione, le frecce doppie spostano di +/- il numero di estrazioni indicato nella casella a discesa (variabile da 10 a 100 estrazioni).
Cliccando sui nomi delle ruote singole si visualizzano 10 estrazioni alla volta; è possibile visualizzare in tempo reale i vari gruppi (decine - cadenze - figure...) cliccando sui pulsanti corrispondenti e sui numeri disponibili a seconda del tipo di visualizzazione scelta.
In caso di visualizzazione dell’estrazione completa (quindi di <Tutte le ruote>), sono disponibili i pulsanti che analizzano l’estrazione mostrando:

Formazioni classiche disponibili
  • Complementari
  • Simmetrici
  • Distanza 45
  • Gemelli
  • Vertibili
  • Radicali
  • Decine naturali (*)
  • Decine cabalistiche (*)
  • Cadenze (*)
  • Figure (*)
  • Controfigure (*)
  • Cifra pura (*)
  • Cifra impura (*)

(*) : queste formazioni possono essere
selezionate anche singolarmente

Analisi estrazione (in caso sia selezionata l'opzione "Tutte")
  • Numeri ripetuti
  • Ambi ripetuti
  • Q.tà numeri usciti su 90
  • Q.tà numeri non usciti su 90
  • Numeri pari
  • Numeri dispari
  • Sortiti estraz. precedente
  • Non sortiti estraz.precedente


Aggiornamento da internet

 Aggiornamento estrazioni da internet

Per aggiornare gli archivi delle estrazioni basta un semplice click sul pulsante “Scarica aggiornamento dal web” e la procedura controlla se sul sito del Nuovo Giornale del Lotto è presente un aggiornamento.
Se esiste, la procedura chiede la conferma e poi allinea gli archivi di GdL Lotto all'ultima estrazione presente sul sito. Condizione essenziale per il funzionamento di questa procedura è l'inserimento di User Id e Password a cui sia associato un abbonamento per l’accesso alla Banca Dati della Seam s.r.l. in corso di validità (si veda anche Licenza d’uso e Listino sul sito www.nuovogiornaledellotto.it).


Stampa estrazioni

 Stampa estrazioni

Si può effettuare la stampa entro due date predefinite, selezionando eventualmente la ruota, il mese di riferimento oppure la data precisa: in questo caso vengono prese in considerazioni tutte le estrazioni, tra le date impostate in precedenza, con data uguale (giorno e mese) o immediatamente successiva.


Menù impostazioni

 Menù impostazioni

  • Date ricerca
  • Data scadenza moduli
  • UserId e password
  • Sito web di Gdl Lotto
  • Url predefinita
  • Ripristina tutti i pannelli


Data scadenza moduli

 Data di scadenza moduli

All’interno di questo menù è riportato l’elenco dei moduli su cui è attivo un abbonamento per il download delle estrazioni e la relativa data di scadenza di ciascuno.


Userid e password

 Userid e password

Una volta sottoscritto il contratto di abbonamento a uno o più moduli l’utente dovrà aver cura di inserire le relative chiavi d’accesso abilitate dalla Seam s.r.l., per il download delle estrazioni che rimarrà valido sino alla data di scadenza dell’abbonamento stesso.


Sito web

 Sito web

Da qui è possibile accedere direttamente al sito di GdL Lotto, tramite il browser predefinito.


Url predefinita

 Url predefinita

L’indirizzo internet dove si scaricano gli aggiornamenti estrazioni


Ripristina tutti i pannelli

 Ripristina tutti i pannelli

Serve per ripristinare tutte le caratteristiche “base” del programma


Modulo Estratto

 Modulo Estratto

  • Ritardi attuali e storici
  • Frequenze
  • Ritardi/frequenze nelle formazioni classiche
  • Ricerca numeri diversi
  • Ritardi di posizione
  • Accoppiamenti


Ritardi attuali e storici

 Ritardi attuali e storici

Si evidenziano i ritardi attuali e storici dei 90 numeri di ogni singola ruota, su più ruote contemporaneamente o su tutte, ordinati per ritardo attuale, per ritardo storico, per rapporto ritardo storico/attuale e per numero.
Scegliendo il ritardo su TUTTE si può anche scegliere tra i TOP 15, si aprirà una nuova finestra in cui saranno presenti le 11 ruote con l’elenco dei 15 numeri più ritardati nei differenti comparti, con il relativo ritardo.
Spuntando la casella “estrazioni alterne al” si ha la possibilità di scegliere tra estrazioni PARI o DISPARI, ovvero di operare una “divisione” dell’archivio estrazionale e procedere con delle indagini mirate per giocare una estrazione si e l’altra no.
 Cliccando sul tasto “Le migliori formazioni” si aprirà una nuova finestra in cui verranno consigliati eventuali giochi basati sul solo fattore ritardo con parametri fissi per giocare l’estratto con: 1 numero su una ruota, 1 numero su due ruote, 1 numero su 3 ruote (quest’analisi indica le migliori formazioni solo a estrazioni continue e considerando le estrazioni dal 1939).


Frequenze

 Frequenze

Serve per evidenziare le frequenze dei 90 numeri di ogni singola ruota, su più ruote contemporaneamente o su tutte in un periodo di tempo definito dall’utente. E’ possibile ordinare il risultato della ricerca in base al numero o alla frequenza.
Se la ruota di ricerca è TUTTE comparirà una casellina definita Top 15 e scegliendola, si aprirà una nuova finestra in cui saranno presenti le 11 ruote con l’elenco dei 15 numeri più frequenti/meno frequenti (in base alla scelta dell’utente) nei differenti comparti, con la relativa quantità di sortite.
Spuntando la casella <Periodo tra il ... e il...> è possibile impostare un periodo dell'anno limitato, per trovare le famose FREQUENZE CICLICHE, cioè i numeri più frequenti in un determinato lasso di tempo.
 “Le migliori formazioni” sono indicazioni di numeri “pronti all’uso” in base al solo parametro “frequenza”. In questo caso sarà l’utente a decidere se ricercare i numeri Super-frequenti o sotto-frequenti, potrà quindi visionare il miglior numero su una ruota, su due ruote o su tre ruote.


Formazioni classiche (estratto)

 Formazioni classiche (estratto)

Si evidenziano: ritardo attuale, ritardo storico e frequenza delle formazioni classiche per estratto aruota, su più ruote contemporaneamente e a tutte per:

  • Complementari
  • Simmetrici
  • Distanza 45
  • Vertibili
  • Gemelli
  • Terzine a coesione matematica
  • Quartine a coesione matematica
  • Radicali

Un numero rosso in grassetto indica il valore più elevato presente nella tabella, un numero rosso in stile normale indica invece il ritardo max storico in corso.
E’ possibile impostare la ricerca per estrazioni alternate (pari o dispari) suddividendo così l’indagine a “solo” metà dell’archivio estrazionale.


Ricerca numeri diversi

 Ricerca numeri diversi

Questa procedura permette di impostare ricerche di numeri scelti a piacere dall’utente stesso, basterà cliccare sulla/e casella/e corrispondente/i al/i numero/i oggetto d’indagine dell’analisi e scegliere la/e ruota/e.
E’ necessario poi inserire la sorte minima da rilevare (dall'ESTRATTO alla CINQUINA, a seconda del/dei moduli che il singolo utente avrà attivato in GdL Lotto). Una volta immessi i dati richiesti, verranno mostrati: la data di sortita, la ruota, i numeri rinvenuti e un quadro statistico molto interessante che riporta le uscite teoriche ed effettive per le sorti ricercate, ritardo attuale e storico.
In caso si scelga l'opzione <Tutte>, è possibile svolgere la ricerca: GLOBALE o per RUOTE DISTINTE; in quest’ultimo caso verrà presentato il quadro totale dei numeri oggetto di indagine sugli 11 comparti con dettaglio del N° di estrazioni considerate, uscite teoriche, uscite effettive, ritardo massimo e ritardo attuale


Ritardo di posizione

 Ritardo di posizione

Il ritardo di posizione si riferisce alla "posizione" che occupano i singoli numeri nella graduatoria dei ritardi. Teoricamente, cioè, possiamo sapere quale dovrebbe essere il ritardo del primo numero in classifica (capolista), del secondo, del terzo, del quarto... fino al novantesimo. E’ come se un determinato numero occupasse una determinata casella nella tabella dei ritardi e cessa di essere conteggiato in quella specifica posizione o alla sua sortita o alla sortita di uno dei numeri che lo precedono (il numero automaticamente cambia casella di appartenenza).
La procedura mette in evidenza, per ogni ruota, il numero interessato, il ritardo cronologico, il suddetto ritardo di posizione ed un valore che é dato dal rapporto dei due ritardi: ne consegue che un numero con rit. Cronologico basso può avere un rapporto elevato se tale numero é in vetta da molte estrazioni.
Tenere presente che il rapporto max storico (su ruota singola) si aggira attorno allo 0,700 ma che già da 0,300 si possono avere buone probabilità di sortita
Cliccando sulla casella “Le migliori Formazioni” è possibile rilevare anche il miglior numero su 2,3 o 4 ruote, in base al solo fattore ritardo di posizione cliccando sul pulsante corrispondente.


Accoppiamenti

 Accoppiamenti

Questa semplice procedura da utili indicazioni relative alla frequenza di accoppiamento dei 90 numeri nelle singole ruote, su più ruote contemporaneamente o su tutte. In altre parole viene segnalato quante volte all’uscita di un determinato capogioco (scelto dall’utente) lo stesso si è presentato con i restanti 89 numeri. E’ possibile effettuare l’indagine su:

  • Assoluto (tutti i 90 numeri)

  • Decina naturale

  • Decina cabalistica

  • Figura

  • Controfigura

  • Cadenza

  • Cifra pura

  • Cifra impura


Modulo Ambo

 Modulo Ambo

  • Ritardi attuali/storici e frequenze
  • Ritardi/frequenze nelle formazioni classiche
  • Ricerca numeri diversi
  • Ritardo per ambo (1) (priorità di tipo formazione)
  • Ritardo per ambo (2) (priorità di ruota/e)
  • Formazioni per ambo


Ritardi e frequenze degli ambi

 Ritardi e frequenze degli ambi

Si evidenziano i ritardi attuali, storici e le frequenze dei 90 numeri di ogni singola ruota, su più ruote contemporaneamente o su tutte, ordinati per ritardo attuale, per ritardo massimo, per ritardo medio, per frequenza e per ambo.
La ricerca viene effettuata su gruppi numerici fissi (formazioni tradizionali):

  • Tutti i 4.005 ambi
  • Distanza 45
  • Vertibili
  • Simmetrici
  • Complementari
  • Terzine a coesione matematica
  • Quartine a coesione matematica
  • Radicali
  • Gemelli
  • Cadenza (*)
  • Cifra pura (*)
  • Cifra impura (*)
  • Controfigura (*)
  • Figura (*)
  • Decina naturale (*)
  • Decina cabalistica (*)
  • Decina di somma 455

(*) E’ possibile scegliere se analizzare una formazione specifica o l’intera serie (ad esempio decina naturale), non digitando alcun numero in queste ricerche, verranno visualizzate le decine, cadenze, figure ecc. fra TUTTE quelle possibili.


Formazioni classiche per ambo

 Formazioni classiche per ambo

Si evidenziano ritardo attuale, ritardo storico e frequenza delle formazioni classiche a ruota, su più comparti e a tutte, per la sorte di ambo:

  • Complementari
  • Simmetrici
  • Distanza 45
  • Vertibili
  • Gemelli
  • Terzine a coesione matematica
  • Quartine a coesione matematica
  • Radicali
  • Cadenza
  • Cifra pura
  • Cifra impura
  • Controfigura
  • Figura
  • Decina naturale
  • Decina cabalistica
  • Decina di somma 455

Un numero rosso in grassetto indica il valore più elevato presente nella tabella, un numero rosso in stile normale indica invece il ritardo max storico in corso.
E’ possibile impostare la ricerca per estrazioni alternate (pari o dispari) suddividendo così l’indagine a “solo” metà dell’archivio estrazionale.


Ricerca numeri diversi

 Ricerca numeri diversi

Questa procedura permette di impostare ricerche di numeri scelti a piacere dall’utente stesso, basterà cliccare sulle caselle corrispondenti ai numeri oggetto d’indagine e scegliere la/e ruota/e (o TUTTE).
E’ necessario poi inserire la sorte minima da rilevare (dall'ESTRATTO alla CINQUINA, a seconda del/dei moduli che il singolo utente avrà attivato in GdL Lotto). Una volta immessi i dati richiesti, i risultati comprenderanno: la data, la ruota, i numeri rinvenuti e un quadro statistico molto interessante che riporta le uscite teoriche ed effettive per le sorti ricercate, ritardo attuale e storico.
In caso si scelga l'opzione <Tutte>, è possibile svolgere la ricerca: GLOBALE o per RUOTE DISTINTE; in quest’ultimo caso verrà presentato il quadro totale dei numeri oggetto di indagine sui 10 comparti con dettaglio del N° di estrazioni considerate, uscite teoriche, uscite effettive, ritardo massimo e ritardo attuale.


Ritardo per ambo (1)

 Ritardo per ambo (1)

La procedura, con un solo click del mouse, è in grado di scoprire su quali ruote (da una a cinque - cliccare sui numeri rossi per scegliere la quantità) è in corso il maggior ritardo per ambo delle seguenti formazioni:

  • Tutti i 4005 ambi
  • Distanza 45
  • Vertibili
  • Simmetrici
  • Complementari
  • Terzine generiche
  • Terzine a coesione matematica
  • Quartine generiche
  • Quartine a coesione matematica
  • Quartine Radicali
  • Sestine convergenti
  • Sestine tricifriche
  • Sestine di cifra composta
  • Sestine di somma 273 (Gr. 1)
  • Sestine di somma 273 (Gr. 2)
  • Gemelli (Lunga)
  • Gemelli (Ambi)
  • Cadenza
  • Cifra pura
  • Cifra impura
  • Controfigura
  • Figura
  • Decina naturale
  • Decina cabalistica
  • Decine di Somma 455

Questa procedura consente un’immediata visione di insieme delle migliori formazioni per ritardo su più ruote, che il quadro estrattivo offre, specificandole ruote d’interesse, il ritardo minimo attuale e l’equivalente quantità di cicli di ritardo. Tutto questo costituisce un’ottima base di partenza per l’impostazione di giocate in progressione.


Ritardo per ambo (2)

 Ritardo per ambo (2)

Questa procedura può essere un'ottima base di partenza per effettuare un gioco redditizio: esso infatti ricerca buona parte delle formazioni tradizionali (decine, cadenze, figure, gemelli ecc...) in ritardo per ambo su singola ruota, su più ruote contemporaneamente o su tutte, evidenziando il ritardo, la media teorica, la differenza tra il ritardo attuale e la media ed i cicli di assenza.
Oltre a dare una visione d’insieme delle formazioni più scompensate nel quadro estrattivo, vengono evidenziati i numeri PIU’ RICORRENTI ripetuti dando così buone indicazioni per il gioco d’estratto e/o d’ambo.


Formazioni per ambo

 Formazioni per ambo

Si mettono in evidenza le formazioni (dalle terzine alle decine) maggiormente ritardate per ambo, e le più frequenti.
E' possibile selezionare:

  • Tutti i 4.005 ambi
  • Decine naturali
  • Decine cabalistiche
  • Cadenza
  • Figura
  • Gemelli
  • Cifra pura
  • Cifra impura

All'occorrenza, se si dispone un numero privilegiato, lo si può impostare come capogioco all'interno delle formazioni ricercate. S possono visualizzare da 10 a 50 risultati per elaborazione.
Anche in questa procedura è possibile spuntare la casella <Periodi tra il ... e il...> per impostare un periodo dell'anno limitato, per trovare le FREQUENZE CICLICHE, cioè le formazioni che hanno dato più ambi in un determinato lasso di tempo.
Tale impostazione ha effetto SOLO sulle frequenze (CALCOLA LE FREQUENZE) e non sui ritardi (CALCOLA I RITARDI) che vengono calcolati nella maniera consueta; i ritardi posti accanto alle frequenze, al contrario, segnalano (solo in caso di selezione di un determinato periodo) le estrazioni di assenza nei soli periodi considerati.
A causa dell’enorme numero di possibilità ottenibili (si pensi che le decine per ambo ottenibili con i 90 numeri sono la bellezza di 5.720 miliardi) è stato implementato un algoritmo per velocizzare le ricerche.
Con questa tipologia di elaborazione vengono evidenziate: le formazioni, il ritardo attuale, la frequenza, il ritardo medio e il ritardo massimo.


Modulo Terno

 Modulo Terno

  • Ritardi attuali/storici e frequenze
  • Ritardi/frequenze nelle formazioni classiche
  • Ricerca numeri diversi
  • Ritardo per terno (1) (priorità di tipo formazione)
  • Ritardo per terno (2) (priorità di ruota/e)
  • Formazioni per terno


Ritardi e frequenze dei terni

 Ritardi e frequenze dei terni

Questa indagine consente di impostare delle ricerche per ritardo attuale o per frequenza sui terni nelle formazioni tradizionali, qui di seguito riportate, a singola ruota, su più comparti o a tutte:

  • Tutti i 117.480 terni
  • Terzine a coesione matematica
  • Quartine a coesione matematica
  • Radicali
  • Gemelli
  • Cadenza (*)
  • Cifra pura (*)
  • Cifra impura (*)
  • Controfigura (*)
  • Figura (*)
  • Decina naturale (*)
  • Decina cabalistica (*)
  • Decina di Somma 455

L’ordinamento dei dati analizzati è a scelta dell’utente, infatti si possono ordinare i risultati in base al ritardo attuale, alla frequenza o al terno.

(*) E’ possibile scegliere se analizzare una formazione specifica o l’intera serie (ad esempio decina naturale), non digitando alcun numero in queste ricerche, verranno visualizzate le decine, cadenze, figure ecc. fra TUTTE quelle possibili.


Formazioni classiche per terno

 Formazioni classiche per terno

Si evidenziano ritardo attuale, ritardo storico e frequenza delle formazioni classiche a ruota, su più comparti e a tutte, per la sorte di terno:

  • Terzine a coesione matematica
  • Quartine a coesione matematica
  • Radicali
  • Cadenza
  • Cifra pura
  • Cifra impura
  • Controfigura
  • Figura
  • Decina naturale
  • Decina cabalistica
  • Decina di somma 455

Un numero rosso in grassetto indica il valore più elevato presente nella tabella, un numero rosso in stile normale indica invece il ritardo max storico in corso.
E’ possibile impostare la ricerca per estrazioni alternate (pari o dispari) suddividendo così l’indagine a “solo” metà dell’archivio estrazionale.


Ricerca numeri diversi

 Ricerca numeri diversi

Questa procedura permette di impostare ricerche di numeri scelti a piacere dall’utente stesso, basterà cliccare sulle caselle corrispondenti ai numeri oggetto d’indagine dell’analisi e scegliere la/e ruota/e.
E’ necessario poi inserire la sorte minima da rilevare (dall'ESTRATTO alla CINQUINA, a seconda del/dei moduli che il singolo utente avrà attivato in GdL Lotto). Una volta immessi i dati richiesti, verranno mostrati la data, la ruota, i numeri sortiti e un quadro statistico molto interessante che riporta le uscite teoriche ed effettive per le sorti ricercate, ritardo attuale e storico.
In caso si scelga l'opzione <Tutte>, è possibile svolgere la ricerca: GLOBALE o per RUOTE DISTINTE; in quest’ultimo caso verrà presentato il quadro totale dei numeri oggetto di indagine sugli 10 comparti con dettaglio del N° di estrazioni considerate, uscite teoriche, uscite effettive, ritardo massimo e ritardo attuale


Ritardo per terno (1)

 Ritardo per terno (1)

La procedura è in grado di scoprire su quali ruote (da una a cinque - cliccare sui numeri rossi per scegliere la quantità) è in corso il maggior ritardo per terno, specificando le ruote d’interesse, il ritardo minimo e i cicli di ritardo per le seguenti formazioni tradizionali:

  • Sestine convergenti
  • Sestine tricifriche
  • Sestine di cifra composta
  • Sestine di somma 273 (Gr. 1)
  • Sestine di somma 273 (Gr. 2)
  • Gemelli (Lunga)
  • Cadenza
  • Cifra pura
  • Cifra impura
  • Controfigura
  • Figura
  • Decina naturale
  • Decina cabalistica
  • Decine di Somma 455

Questa procedura da un’immediata visione di insieme delle migliori formazioni per ritardo su più ruote, che il quadro estrattivo offre, specificandole ruote d’interesse, il ritardo minimo attuale e l’equivalente quantità di cicli di ritardo. Tutto questo costituisce un’ottima base di partenza per l’impostazione di giocate in progressione.


Ritardo per terno (2)

 Ritardo per terno (2)

Questa procedura può essere un'ottima base di partenza per effettuare un gioco redditizio: esso infatti ricerca buona parte delle formazioni tradizionali di numeri (decine, cadenze, figure, gemelli ecc...) in ritardo per terno su singola ruota, su più ruote contemporaneamente o su tutte, evidenziando il ritardo, la media teorica, la differenza tra il ritardo attuale e la media ed i cicli di assenza.
Oltre a dare una visione d’insieme delle formazioni più scompensate nel quadro estrattivo, vengono evidenziati i numeri maggiormente ripetuti dando così buone indicazioni per il gioco d’estratto e/o d’ambo e/o tentativo di terno.


Formazioni per terno

 Formazioni per terno

Si mettono in evidenza le formazioni (dalle quartine alle decine) maggiormente ritardate per terno, e le più frequenti.
E' possibile selezionare:

  • Tutti i 117.480 terni
  • Decine naturali
  • Decine cabalistiche
  • Cadenza
  • Figura
  • Gemelli
  • Cifra pura
  • Cifra impura

All'occorrenza, se si dispone un numero privilegiato, lo si può impostare come capogioco all'interno delle formazioni ricercate.
Si possono visualizzare da 10 a 50 risultati per elaborazione.
Anche in questa procedura è possibile spuntare la casella <Periodi tra il ... e il...> per impostare un periodo dell'anno limitato, per trovare le FREQUENZE CICLICHE, cioè le formazioni che hanno dato più ambi in un determinato lasso di tempo.
Tale impostazione ha effetto SOLO sulle frequenze (CALCOLA LE FREQUENZE) e non sui ritardi (CALCOLA I RITARDI)che vengono calcolati nella maniera consueta; i ritardi posti accanto alle frequenze, al contrario, segnalano (solo in caso di selezione di un determinato periodo) le estrazioni di assenza nei soli periodi considerati.
A causa dell’enorme numero di possibilità ottenibili è stato implementato un algoritmo per velocizzare le ricerche.
Con questa tipologia di elaborazione vengono evidenziate le formazioni, il ritardo attuale, la frequenza, il ritardo medio e il ritardo massimo.


Tabellone analitico

 Tabellone analitico

  • Tabellone analitico classico nelle 11 ruote
  • Tabellone analitico per 10 ritardi consecutivi
  • Tabellone analitico per colonne
  • I ritardi di fascia e di colonna
  • I rilievi geometrici


Tabellone analitico classico

 Tabellone analitico classico

Questa - Tabellone analitico classico


Tabellone analitico per 10 ritardi consecutivi

 Tabellone analitico per 10 ritardi consecutivi

Questa Tabellone analitico per 10 ritardi consecutivi


Tabellone analitico per colonne

 Tabellone analitico per colonne

Questa Tabellone analitico per colonne


I ritardi di fascia e di colonna

 I ritardi di fascia e di colonna

Questa I ritardi di fascia e di colonna


I rilievi geometrici

 I rilievi geometrici

Questa I rilievi geometrici


Glossario

 Glossario

Ambata

Estratto Ottina radicale

Ritardo specifico

Ambo

Fenomeno

Pentambo

Ritardo storico

Attendibilità

Figure

Permutazioni

Ritardo teorico

Biambo

Finale

Polivalenti

Sestina

Bivalente

Formazioni Classiche

Premi

Sestina bicifrica

Cadenza

Frequenza

Probabilità

Sestina convergente

Calcolo combinatorio

Frequenza di caduta

Quadrambo

Sestina di cifra composta

Campo gamma

Fuori 9

Quartina

Sestina di somma 273

Capogioco

Fuori 90

Quartina a coesione matematica

Sestina tricifrica

Capolista

Gemelli

Quartina di cifra composta

Settina

Catene di Markov

Indice

Quartina di cifra zerata

Settina di Renard

Centenari

Isocroni

Quartina radicale

Simmetrici

Ciclo di frequenza

Isocroni continui

Quaterna

Simmetrici equivalenti

Cifra

Isocroni continui determinati

Radicale

Sincroni

Cifre impure

Isocroni determinati

Rapporto equitativo

Sincroni continui

Cifre pure

Isocronismo

Ritardi consecutivi

Sincroni continui determinati

Cinquina

Isocronone

Ritardo

Sincronia

Coefficiente economico

Isotopi

Ritardo cronologico

Sincronone

Compenso

Isotopismo

Ritardo di caduta

Sistema ortogonale

Complementari

Legge del terzo

Ritardo di Posizione

Sorte

Consecutivi

Lottrone

Ritardo di posizione derivata (o di 2° grado)

Sottofrequenza

Controfigura

Lunghetta

Ritardo globale

Spazi determinati

Costante di decadimento

Media

Ritardo relativo isocrono di livello

Superfrequenza

Decina cabalistica

Media aritmetica

Ritardo relativo sincrono di livello

Tabellone analitico

Decina naturale

Novina

Ritardo massimo (Rit. Max)

Terno

Determinanti

Novina dei numeretti

Ritardo Massimo Teorico

Terzina

Distanza 45 - Divisore comune

Numeretti

Ritardo medio

Terzina a coesione matematica

Ennambo

Numeri speculari impuri

Ritardo Naturale

Terzine simmetriche

Equidistanti

Numeri speculari puri

Ritardo normale

Triambo

Equilibrio

Ottambo

Ritardo relativo isocrono di livello

Vertibili

Esambo

Ottina

Ritardo sincrono di Livello

Zerati

Ambata
Prima della meccanizzazione, l’ambata era il gioco di un singolo numero contro gli altri 89, su una ruota a scelta. Il premio lordo era pari a 11,2359 volte la posta, contro quello dell’estratto semplice che era pari a 10,50 volte la posta. Tale gioco era definito ambata per il fatto che, se si accoppiava per ambo secco il numero scelto per l’ambata con gli altri 89 numeri, alla sortita di questo numero si realizzavano 4 ambi secchi; dalla stessa considerazione scaturisce il premio per l’ambata che, partendo dal premio per l’ambo pari a 250 volte la posta, diveniva pari a 250 x 4 : 89 = 11,2359 volte la posta. Con la meccanizzazione, questo tipo di gioco è stato abolito, portando il premio lordo per l’estratto a 11,232 volte la posta.

Ambo
É il gioco di 2 numeri. Il premio lordo é pari a 250 volte la posta se la puntata viene effettuata su singola ruota mentre è 25 volte la posta se la puntata è su tutte le ruote. Con i 90 numeri si formano 4005 ambi e, poiché con i 5 numeri di ogni estrazione su una data ruota si formano 10 ambi, il ciclo naturale di sortita è dato da 4005 : 10 = 400,5 estrazioni. Per l’ambo su tutte le 10 ruote il ciclo naturale è dato da (4005 : 10) : 10 = 40,5 estrazioni.

Attendibilità
Rappresenta la fiducia riposta nella sortita di una certa combinazione e viene solitamente espressa con un numero compreso tra zero e uno, dove uno rappresenta la massima fiducia. Esistono diversi modi per calcolare l’attendibilità, solitamente basati su un confronto tra dati teorici e statistiche reali con cui, tramite specifiche formule, viene verificato se al momento dell’indagine è in corso una fluttuazione positiva o negativa e viene ricavato il numero che esprime l’attendibilità.

Biambo
Formazione composta da 2 ambi.

Bivalente
Ambo sortito in due ruote nella stessa estrazione. Può anche essere definito: “stesso ambo isocrono”.

Cadenza
Due numeri hanno la stessa cadenza se hanno la stessa cifra delle unità. Con i 90 numeri si possono formare 10 gruppi di 9 numeri ciascuno aventi la stessa unità. Con i 9 numeri di un gruppo si formano 36 ambi, 84 terni, 126 quaterne e 126 cinquine. La cadenza ”1”, ad esempio, comprende i numeri: 1.11.21.31.41.51.61.71.81 -.

Calcolo combinatorio
Branchia della matematica che trova applicazione nel gioco del Lotto per il calcolo della quantità di combinazioni (ambi, terni, quaterne e cinquine) che si possono formare con N numeri.

Campo gamma
Definizione usata nella logica delle minoranze numeriche, che contempla un numero limitato di combinazioni rispetto alla massa totale, secondo cui, avendo un campo d’osservazione ristretto è lecito pensare che sia più difficile che i grandi ritardi cadano proprio all’interno di esso.

Capogioco
Per capogioco si intende un numero a cui ne vengono accoppiati degli altri in modo da formare delle combinazioni numeriche che hanno in comune detto numero.

Capolista
Combinazione (estratto, ambo, ecc.) che vanta il maggior ritardo. Può essere riferito ad una singola ruota o a tutte le ruote.

Catene di Markov
Indagine statistica che permette di stabilire la quantità teorica di aggregati sincroni e isocroni, ancora “in piedi” dopo un certo numero di estrazioni.

Centenari
Vengono definiti in questo modo i numeri che hanno un ritardo uguale o superiore a 100 estrazioni.

Ciclo di frequenza
Il ciclo di frequenza è l’inverso della probabilità di estrazione di una data combinazione. La probabilità di sortire un numero tra i 5 estratti di una ruota, ad esempio, è pari ad 1/18 e, quindi, il ciclo di frequenza per la sortita di un numero è 18. Il significato ludologico di questo parametro è che, se tutti i numeri si ripetessero ciclicamente, la sortita di un numero dovrebbe verificarsi una volta ogni 18 estrazioni.

Cifra
Lunghetta composta da 18 numeri che si ottiene prendendo dai 90 numeri tutti quelli che hanno per unità e/o per decina la stessa cifra. Con i 90 numeri si possono formare 9 lunghette cifre. Con i 18 numeri di una lunghetta cifra si formano 153 ambi, 816 terni, 3060 quaterne e 8568 cinquine. Esempio di cifra 1: 01, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 21, 31, 41, 51, 61, 71, 81. Vi ricordiamo che non è possibile giocare su un’unica bolletta l’intera cifra, per questo motivo la cifra è stata suddivisa in Cifra Pura e Cifra Impura.

Cifre impure
Lunghette composte da 9 numeri che derivano dalla scomposizione dei diciotto numeri di ciascuna cifra:

1, 2, 3, 4, 5, 6, 7, 8 e 9/0.

Appartengono alla CIFRA IMPURA ad esempio i numeri: 10.12.14.16.18.21.41.61.81, ovvero i quei numeri aventi unità e decina dispari-pari.
Con la cifra impura si ottengono 36 ambi; 84 terni, 126 quaterne e 126 cinquine.

Cifre pure
Lunghette composte da 9 numeri che derivano dalla scomposizione dei diciotto numeri di ciascuna cifra: 1, 2, 3, 4, 5, 6, 7, 8 e 9/0. Appartengono alla CIFRA PURA ad esempio i numeri: 1.11.13.15.17.19.31.51.71, ovvero quei numeri aventi unità e decina dispari-dispari, ovviamente con la cifra 2 troveremo solo numeri pari-pari: 2.20.22.24.26.28.42.62.82 -. Con la cifra pura si ottengono 36 ambi; 84 terni, 126 quaterne e 126 cinquine. Cifra pura (pari): 2, 20, 22, 24, 26, 28, 42, 62, 82

Cinquina
É il gioco di 5 numeri. Il premio lordo é pari a 6.000.000 di volte la posta se la puntata viene effettuata su singola ruota mentre è 600.000 volte la posta se la puntata è su tutte le ruote. Con i 90 numeri si formano 43.949.268 cinquine e, poiché con i 5 numeri di ogni estrazione su una data ruota si forma 1 sola cinquina, il ciclo naturale di sortita è dato da 43.949.268 : 1 = 43.949.268 estrazioni. Per la cinquina su tutte le 10 ruote il ciclo naturale è dato da (43.949.268 : 1) : 10 = 4.394.926,8 estrazioni. Ad ogni estrazione si formano "automaticamente" 10 cinquine sincrone, una per ogni ruota.

Coefficiente economico
Rapporto tra il guadagno in caso di vincita (la cifra incassata meno la somma spesa per la giocata) e l’utile che si dovrebbe conseguire nel caso in cui il gioco fosse equo. Il gioco è tanto più conveniente quanto più questo coefficiente si avvicina all’unità. Non è consigliabile eseguire giocate con coefficiente economico inferiore a 0,450 circa.

Compenso
 Con il termine compenso si indica il fenomeno secondo cui una certa combinazione, dopo un periodo di tempo in cui si presenta con una frequenza inferiore rispetto alla sua frequenza teorica, torna all'equilibrio delle sortite. Infatti, la sottofrequenza porta, col trascorrere delle estrazioni, al riequilibrio statistico rispetto alla frequenza teorica.

Complementari
Due numeri si dicono complementari se la loro somma è pari a 90. Con i 90 numeri si possono formare 44 coppie di numeri complementari. I numeri 45 e 90 non formano coppie di numeri complementari, essendo il complementare di 45 lo stesso 45 ed il complementare di 90 lo 0 che non è compreso.

Consecutivi
Con questo termine ci si riferisce ad una formazione numerica (variabile tra 1 e 10 numeri) che presenti la distanza 1 tra ciascuno dei suoi elementi.

Controfigura

Lunghetta composta da 9 numeri tali che, ordinati in senso crescente, la differenza di ciascuno con il precedente è pari a 11. Con i 90 numeri si possono formare 10 lunghette controfigure. Esempio di controfigura 1: 1.12.23.34.45.56.67.78.89.

Costante di decadimento
Numero di estrazioni necessarie a far si che la probabilità contraria di una combinazione si riduca a circa un terzo del suo valore.

Decina cabalistica
Lunghetta composta da 10 numeri consecutivi di cui il primo ha la cifra delle unità pari a 0. La prima decina cabalistica, comprendente i numeri da 1 a 9, viene completata con il 90. Con i 90 numeri si possono formare 9 lunghette di decina cabalistica. Con i 10 numeri di una lunghetta di decina cabalistica si formano 45 ambi, 120 terni, 210 quaterne e 252 cinquine.

Decina naturale
Lunghetta composta da 10 numeri consecutivi di cui il primo ha la cifra delle unità pari a 1. Con i 90 numeri si possono formare 9 lunghette di decina naturale. Con i 10 numeri di una lunghetta di decina naturale si formano 45 ambi, 120 terni, 210 quaterne e 252 cinquine.

Determinanti
Numeri sortiti nella stessa posizione estrattiva (1°, 2°, 3°, 4° e 5° estratto). Vengono detti anche isotopi.

Distanza 45 - Divisore comune
Coppia di numeri la cui differenza è pari a 45 (1-46, 2-47, 3-48, ..., 45-90). Con i 90 numeri si possono formare 45 coppie valide per il gioco dell'estratto o dell'ambo.

Ennambo
Formazione composta da 9 ambi.

Equidistanti
Numeri aventi la stessa distanza l’uno dall’altro. Quando la distanza è superiore a 90, si opera con il metodo del “fuori 90”.

Equilibrio
Poichè tutti i numeri hanno la stessa probabilità di essere estratti, in un grande campione di estrazioni, a rigore tendente all’infinito, le fasi di ritardo e di sottofrequenza tendono ad essere compensate con le fasi di superfrequenza e viceversa.

Esambo
Formazione composta da 6 ambi.

Estratto
Vedi ambata.

 Fenomeno

In generale un fenomeno è un evento che può essere studiato, perciò degno di considerazione in quanto elemento della realtà. Nel lotto viene definito fenomeno una qualunque situazione o, un qualunque evento estrazionale che, per la sua natura, viene definito degno di nota e stimola la curiosità degli studiosi, uno tra i più studiati è il fenomeno del sincronismo.

Figure
Lunghetta composta da 10 numeri che formano la figura hanno la particolarità che sommando tra di loro unità e decina, il risultato di tutti e 10 numeri è il medesimo. La figura 1, ad esempio, è formata da: 1.10.19.28.37.46.55.64.73.82 Con i 90 numeri si possono formare 9 lunghette figure. Con i 10 numeri di una lunghetta figura si formano 45 ambi, 120 terni, 210 quaterne e 252 cinquine.

Finale
Vedi Cadenza.

Formazioni Classiche o Tradizionali
 Si intendono tutti i sottogruppi numerici comunemente utilizzati per fare indagini statistiche su "minoranze" numeriche. Alle Formazioni Classiche appartengono ad esempio, le Cadenze, le Decine (naturali - cabalistiche), i Complementari, i Radicali e tutti i gruppi di numeri che presentano la medesima caratteristica.

Frequenza
Detto di una formazione, viene calcolato quante volte la stessa è sortita in un dato periodo di tempo.

Frequenza di caduta
Il numero di sortite di una certa combinazione con un determinato valore di ritardo.

Fuori 9
Regola per ricondurre un numero superiore a 9 ad un numero compreso tra 1 e 9. Consiste nel sottrarre dal numero di partenza il numero 9 finché il resto non è compreso tra 1 e 9. Applicando la regola del fuori 9 al numero 11, ad esempio, si ottiene 11 – 9 = 2.

Fuori 90
Regola per ricondurre un numero superiore a 90 ad un numero compreso tra 1 e 90. Consiste nel sottrarre dal numero di partenza il numero 90 finché il resto non è compreso tra 1 e 90. Applicando la regola del fuori 90 al numero 108, ad esempio, si ottiene 108 – 90 = 18.

Gemelli
Lunghetta composta da 8 numeri aventi la cifra delle unità uguale alla cifra delle decine ossia, 11, 22, 33, 44, 55, 66, 77, 88. Con gli 8 numeri di una lunghetta gemelli si formano 28 ambi, 56 terni, 70 quaterne e 56 cinquine.

Indice
Consiste nel giocare l'indice di conteggio dell'estrazione quando le estrazioni vengono numerate cronologicamente a partire dall'inizio dell'anno. Prima del 12 Marzo 1997 questo numero era compreso fra 1 e 52 o 53, dato che coincideva con le settimane dell'anno. Successivamente le estrazioni si sono svolte nei giorni di Mercoledì e Sabato e sono quindi raddoppiate. Infine attualmente i giorni estrattivi sono tre: Martedì Giovedì e Sabato, con un totale annuale di circa 155 estrazioni. Poiché non è possibile giocare un numero superiore a 90, si può usare un indice per le estrazioni del Martedì, del Giovedì e del Sabato.

Isocroni
Combinazioni di numeri sortiti nella stessa estrazione su ruote diverse.

Isocroni continui
Numeri sortiti in estrazioni consecutive su ruote diverse.

Isocroni continui determinati
Numeri sortiti in estrazioni consecutive su ruote diverse nelle stesse determinate posizioni estrattive.

Isocroni determinati
Numeri sortiti nella stessa estrazione su ruote diverse nelle stesse determinate posizioni estrattive.

Isocronismo
Riferito agli isocroni.

Isocronone
Combinazione formata da numeri isocroni.

Isotopi
Numeri sortiti nella stessa posizione di estrazione (1°, 2°, 3°, 4° e 5° estratto) su ruote diverse. Vengono detti anche determinanti.

Isotopismo
Riferito agli isotopi.

Legge del terzo
Secondo questa legge, in un ciclo di 18 estrazioni circa un terzo (35,74%) dei numeri non viene sorteggiato. Nel ciclo successivo escono i due terzi (64,26%) della quantità rimasta inestratta nel primo. Applicando questa regola è anche possibile calcolare il massimo ritardo teorico dell’estratto, prendendo in considerazione l’intera massa estrazionale dal 1871 ad oggi. Facendo una verifica con le statistiche reali, risulta una certa approssimazione nei dati che questa legge ci fornisce.

Lottrone
Ognuno dei 90 numeri che compongono l’urna. Il termine si deve allo studioso Ugo Pittoni.

Lunghetta
Ogni combinazione di gioco composta da più di 5 numeri.

Media
Nonostante esistano diversi tipi di media, questo parametro si può sempre interpretare come un valore bilanciato tra un insieme di possibili valori. In altri termini, la media è il valore più rappresentativo qualora si debbano sintetizzare un insieme di valori con un unico valore.

Media aritmetica
La media aritmetica di n valori è la somma degli n valori divisa per la quantità dei valori stessi.

Novina
Lunghetta composta da 9 numeri.

Novina dei numeretti
Novina formata prendendo i numeri compresi tra 1 e 9.

Numeretti
Lunghetta composta dai 9 numeri ad una sola cifra: 1, 2, 3, 4, 5, 6, 7, 8, 9. Con i 9 numeri di una lunghetta numeretti si formano 36 ambi, 84 terni, 126 quaterne e 126 cinquine.

Numeri speculari impuri
Medesimo numero sortito nella stessa estrazione in posizioni estrattive speculari (1° e 5° oppure 2° e 4°).

Numeri speculari puri
Numeri vertibili sortiti nella stessa estrazione in posizioni estrattive speculari (1° e 5° oppure 2° e 4°).

Ottambo
Formazione composta da 8 ambi.

Ottina
Lunghetta composta da 8 numeri.

Ottina radicale
Ottina formata prendendo due quartine radicali. Con i 90 numeri si formano 28 ottine radicali. Esempio: 1.10.11.19.2.20.22.29 (formata dai radicali di 1 e di 2).

Pentambo
Formazione composta da 5 ambi.

Permutazioni
Il numero di disposizioni possibili di n elementi, che si ottengono, cioè, disponendo gli n elementi in tutti i modi possibili. Il numero di permutazioni di n elementi è pari a n! = 1 * 2 * 3 * … * n (si legge n fattoriale). L’insieme delle permutazioni di n elementi formano un gruppo, detto gruppo simmetrico.

Polivalenti
Detto di quelle combinazioni (es. ambi) sortite su due o più ruote nella stessa estrazione.

Premi
La tabella dei premi corrisposti in caso di vincita è limitata a combinazioni di massimo 10 numeri in quanto il regolamento del Lotto consente di giocare massimo 10 numeri per bolletta. Nella relativa sezione troverete tutti i premi relativi alle differenti sorti da 1 numero ad un massimo di 10.

Probabilità
É il rapporto tra il numero di eventi favorevoli e il numero totale di eventi. Si ottiene un valore compreso tra 0 e 1, dove 0 rappresenta l’evento impossibile e 1 rappresenta l’evento certo.

Quadrambo
Formazione composta da 4 ambi.

Quartina
Combinazione composta da 4 numeri. Con i 4 numeri di una quartina si formano 6 ambi, 4 terni e 1 quaterna.

Quartina a coesione matematica
Formazione che comprende 2 coppie di numeri Simmetrici (somma 91) e da due coppie di numeri di Divisore Comune (distanza 45). Ad esempio: 1.45.46.90 - 1.90 e 45.46 coppie Simmetriche; 1.46 e 45.90 coppie di Divisore Comune. In totale si hanno 22 quartine a coesione matematica.

Quartina di cifra composta
Quartina formata prendendo due numeri compresi tra 1 e 8 e aggiungendovi i due vertibili che si possono formare con le due cifre dei due numeretti scelti. Con i 90 numeri si formano 28 quartine di cifra composta. Esempio con i numeretti 1 e 4: 1, 4, 14, 41.

Quartina di cifra zerata
Quartina formata prendendo due numeri compresi tra 1 e 9 (numeretti) e aggiungendovi i due zerati che si possono formare con le due cifre dei due numeretti scelti aggiungendovi lo zero. Con i 90 numeri si formano 36 quartine di cifra zerata. Esempio con i numeretti 2 e 5: 2, 5, 20, 50.

Quartina radicale
Quartina formata prendendo un numero compreso tra 1 e 8 e aggiungendovi lo zerato, il gemello ed il numero di cadenza 9 che si possono formare con la cifra del numeretto scelto. Con i 90 numeri si formano 8 quartine radicali. Es: 1.10.11.19 - ………. - 8.80.88.89 - .

Quaterna
É il gioco di 4 numeri puntati per l'uscita di tutti e 4 contemporaneamente sulla medesima ruota. Il premio lordo é pari a 120.000 volte la posta se la puntata viene effettuata su singola ruota mentre è 12.000 volte la posta se la puntata è su tutte le ruote. Con i 90 numeri si formano 2.555.190 quaterne e, poiché con i 5 numeri di ogni estrazione su una data ruota si formano 5 quaterne, il ciclo naturale di frequenza è dato da 2.555.190 : 5 = 511.038 estrazioni. Per la quaterna su tutte le 10 ruote il ciclo naturale di frequenza è dato da (2.555.190 : 5) : 10 = 51.103,8 estrazioni.

Radicale
Vedi Quartina radicale.

Rapporto equitativo
Rapporto tra la somma giocata e il premio che dovrebbe essere corrisposto nel caso in cui il gioco fosse equo.

Ritardi consecutivi
Serie di ritardi conseguiti di seguito uno all'altro, senza interruzione di conteggio, di un dato numero o formazione. Sono importanti quando si sceglie di considerare un gioco basato sul compenso. La somma di più ritardi consecutivi può essere utilizzata per determinare i picchi di frequenza, in positivo o negativo (superfrequenza o sottofrequenza) di una data combinazione in un certo intervallo di tempo.

Ritardo (RC)
Il ritardo di una combinazione rappresenta il numero di estrazioni intercorse fra due sortite successive. Si indica come ritardo CRONOLOGICO. Un numero sortito nell'ultima estrazione, ad esempio, ha ritardo pari a 0.

Ritardo cronologico (RC)
Vedi Ritardo.

Ritardo di caduta o Ritardo di Spazio (RS)
Tipologia di ritardo legata agli Spazi Determinati. Si riferisce al ritardo raggiunto da un singolo Spazio (S1 - S2 – ecc)

Ritardo di posizione (RP)
Il ritardo di posizione si riferisce alla "posizione" che occupano i singoli numeri nella graduatoria dei ritardi. Teoricamente, cioè, possiamo sapere quale dovrebbe essere il ritardo del primo numero in classifica (capolista), del secondo, del terzo, del quarto... fino al novantesimo. Il ritardo di posizione relativo alla prima posizione coincide con il ritardo relativo.

Ritardo di posizione derivata (o di 2° grado) – (RPD)
Con i dieci capolista di ogni ruota si compone una graduatoria, dove i vari numeri con la ruota d'appartenenza vengono incolonnati in ordine decrescente per ritardo relativo. Il ritardo di posizione derivata s'inizia a contare dal momento in cui un numero arriva in cima alla graduatoria fino al momento del suo sorteggio. In genere vengono registrati ritardi molto contenuti e proprio per questo motivo, il metodo in questione è adatto a un gioco di speculazione continua.

Ritardo globale
É la somma dei ritardi consecutivi di una certa combinazione oppure la somma dei ritardi dei numeri che formano la combinazione.

Ritardo isocrono di livello (RLS)
Considera gli aggregati isocroni presenti nel tabellone analitico. Questo tipo di ritardo s’inizia a contare dal momento in cui un isocronone passa ad un livello inferiore, fino alla sortita di uno o più elementi facenti parte del gruppo.

Ritardo massimo (Rit. Max.)
É il ritardo maggiore fra tutti i ritardi, statisticamente riscontrati per una data combinazione in un certo intervallo di estrazioni. Tale valore è legato all'intervallo esaminato e non è mai un valore definitivo.

Ritardo massimo teorico
Secondo la teoria ludologica è il valore del ritardo oltre il quale una certa combinazione, teoricamente, non dovrebbe spingersi. É calcolabile tramite apposite formule, ma anche questo tipo di ritardo, come il "ritardo storico", può essere superato.

Ritardo medio
É la media dei ritardi consecutivi di una combinazione in un certo intervallo di tempo.

Ritardo naturale
Si definisce ritardo naturale il ritardo che dovrebbe verificarsi se le combinazioni esaminate venissero sorteggiate secondo il loro ordine naturale, senza ripetizioni.
Ad esempio per l'estratto secco il Ritardo Naturale è pari a 18 perché essendo 90 i numeri ed essendo 5 i sorteggiati per ogni estrazione in una ruota, avremo 90 : 5 = 18.
Il ritardo naturale di una combinazione è l'inverso della probabilità di sortita della combinazione stessa.

Ritardo normale
Con questo termine introdotto dall'Ing. A.F. Samaritani nel lontano 1935 viene indicato il valore medio del ritardo che si ha nell'uscita dell'ultimo numero mancante, a partire da una qualsiasi estrazione. Questo ritardo si può calcolare per mezzo di formule matematiche ed ha la caratteristica di essere sempre costante per ogni tipo di combinazione (cioè non aumenta con l'aumentare delle estrazioni). Per l'estratto, ad esempio, tale ritardo vale 79 estrazioni.

Ritardo relativo isocrono di livello
Si inizia a contare dal momento in cui un isocronone di un certo livello raggiunge il maggior ritardo isocrono rispetto agli altri aggregati dello stesso livello fino alla sortita di uno o più elementi facenti parte del gruppo.

Ritardo relativo sincrono di livello
S’inizia a contare dal momento in cui un sincronone di un certo livello (1°, 2°, 3°, 4° o 5°) raggiunge il maggior ritardo sincrono rispetto agli altri aggregati dello stesso livello appartenenti alla stessa ruota fino alla sortita di uno o più elementi facenti parte del gruppo.

Ritardo sincrono di livello – (RLS)
Considera gli aggregati sincroni presenti nel tabellone analitico. Questo tipo di ritardo s’inizia a contare dal momento in cui un sincronone passa ad un livello inferiore, fino alla sortita di uno o più elementi facenti parte del gruppo.

Ritardo specifico
Questo tipo di ritardo permette di confrontare combinazioni strutturalmente diverse tra loro e di stabilirne l’anzianità relativa.

Ritardo storico
Valore massimo riscontrato per un certo tipo di ritardo. Secondo la teoria ludologica i massimi ritardi statistici possono servire per valutare la maturità di una combinazione, tenendo presente che essi sono destinati ad essere superati con l’aumentare della massa estrazionale.

Ritardo teorico
Secondo la teoria ludologica è il valore del ritardo oltre il quale una certa combinazione, teoricamente, non dovrebbe spingersi. É calcolabile tramite apposite formule, ma anche questo tipo di ritardo, come il “ritardo storico”, può essere superato.

Sestina
Lunghetta composta da 6 numeri.

Sestina bicifrica
Sestina formata prendendo a due a due le cifre da 1 a 8 e aggiungendovi i due gemelli ed i due vertibili che si possono formare con le due cifre dei due numeretti scelti. Con i 90 numeri si formano 28 sestine bicifriche. Esempio con la cifra 1 e la cifra 2: 1, 2, 11, 12, 21, 22.

Sestina convergente
Formazione di 6 numeri che comprende 3 coppie di somma 90. Ad esempio: 1.19.89.71.20.70.

Sestina di cifra composta
Formazione di 6 numeri che comprende 3 coppie vertibili di cifra consecutiva. Ad esempio: 12.21.13.31.23.32 -.

Sestina di somma 273
Formazione di 6 numeri che comprende 3 coppie di somma 91. Ad esempio: 1.30.31.60.61.90-. Vi ricordiamo che i ritardi cronologici della formazione sono aggiornati dopo ogni estrazione per ambo sul sito.

Sestina tricifrica
Formazione di 6 numeri che comprende 3 numeretti e 3 gemelli consecutivi. Ad esempio: 1.11.2.22.3.33 -.

Settina
Lunghetta composta da 7 numeri.

Settina di Renard
Settina formata dai numeri da una coppia di numeretti consecutivi tra loro, ai quali si uniscono i due relativi gemelli, i due relativi vertibili che si formano e infine la somma dei due numeretti con cui si è generata la sestina. Con i 90 numeri si formano 28 settine di Renard.
Esempio con la cifra 1 e la cifra 2: 1.2.11.12.21.22.3

Simmetrici
Insieme di numeri la cui somma è pari a 91. Comunemente si utilizzano le coppie simmetriche, ovvero 45 coppie comprendenti tutti i 90 numeri, nessuno ripetuto e nessuno escluso.

Simmetrici equivalenti
89 gruppi di 45 ambi ciascuno, ottenuti suddividendo in modo regolare e simmetrico la massa totale dei 4005 ambi.

Sincroni
Combinazioni di numeri sortiti nella stessa estrazione sulla stessa ruota.

Sincroni continui
Combinazioni di numeri sortiti in estrazioni consecutive sulla stessa ruota.

Sincroni continui determinati
Combinazioni di numeri sortiti in estrazioni consecutive sulla stessa ruota nelle stesse determinate posizioni estrattive.

Sincronia
Riferito ai sincroni.

Sincronone
Combinazione formata da numeri sincroni.

Sistema ortogonale
Sistema dove sono previste tutte le combinazioni (ambi, terni, etc.) del sistema di partenza nessuno escluso e nessuno ripetuto.

Sorte
Le sorti nel gioco del Lotto, secondo quanto stabilito dal regolamento di gioco, sono Estratto, Ambo, Terno, Quaterna, Cinquina.

Sottofrequenza
Riferita ad una combinazione che in un certo intervallo di estrazioni ha un numero di sortite inferiore alla media teorica.

Spazi determinati
Interessante sistema che considera i ritardi di caduta dei 90 numeri delle 10 ruote, nel contesto di detti “spazi” (S1.S2.S3.S4.S5.S6.S7.S8.S9.S0). Lo schema che ne deriva può fornire utili indicazioni, alla stregua del classico “Tabellone analitico”.

Superfrequenza
Riferita ad una combinazione che in un certo intervallo di estrazioni ha un numero di sortite superiore alla media teorica.

Tabellone analitico
Il tabellone analitico, detto anche tabellone dei ritardi, è un modo di visualizzare i ritardi dei 90 numeri sulle diverse ruote. Si costruisce una tabella in cui su ogni riga sono visualizzati i numeri che hanno lo stesso ritardo, e le righe consecutive della tabella fanno riferimento a valori consecutivi del ritardo. Ciascun numero è visualizzato nella colonna corrispondente alla posizione in cui è stato estratto e questo consente di leggere dal tabellone analitico anche la posizione in cui il numero è stato estratto l'ultima volta. Chiaramente l'altezza di questa tabella dipende dal massimo ritardo che un numero ha acquisito sulle diverse ruote.

Terno
É il gioco di 3 numeri. Il premio lordo é pari a 4500 volte la posta se la puntata viene effettuata su singola ruota mentre è 450 volte la posta se la puntata è su tutte le ruote. Con i 90 numeri si formano 117.480 terni e, poichè con i 5 numeri di ogni estrazione su una data ruota si formano 10 terni, il ciclo naturale di frequenza è dato da 117.480 : 10 = 11.748 estrazioni. Per il terno su tutte le 10 ruote il ciclo naturale di frequenza è dato da (117.480 : 10) : 10 = 1.174,8 estrazioni.

Terzina
Combinazione composta da 3 numeri.

Terzina a coesione matematica
Insieme di tre numeri formati da una coppia di raddoppiati ed una di simmetrici. Ad esempio: 1.2.90.

Terzine simmetriche
Terzine formate da numeri la cui differenza tra ciascuno ed il precedente è pari a 30. Con i 90 numeri si possono formare 30 terzine simmetriche.

Triambo
Formazione composta da 3 ambi.

Vertibili
Secondo la definizione classica, i vertibili sono coppie di numeri compresi tra 1 e 90 aventi la caratteristica che invertendo le cifre di uno dei due si ottiene l'altro. Con i 90 numeri si possono formare 28 coppie di vertibili, utilizzando solo 56 numeri ed escludendo i numeretti, i gemelli, gli zerati e i numeri in cadenza 9. Volendo si possono utilizzare tutti e 90 i numeri, accoppiando i numeretti con gli zerati e i gemelli con i numeri in cadenza 9.

Zerati
Lunghetta composta dai 9 numeri della cadenza 0, ossia 10, 20, 30, 40, 50, 60, 70, 80, 90.


Date ricerca

 Date ricerca

In questa sezione si possono impostare le date di inizio e di fine archivio: esse verranno utilizzate dalle procedure che fanno parte dei vari moduli per effettuare le ricerche statistiche.
Le variazioni sono subordinate all'acquisto di almeno uno dei pacchetti che compongono il software Gdl Lotto.